Znaleziono 11 wyników

autor: piotrs
04 gru 2019, 9:40
Forum: Totolink
Temat: A3002RU nie przepuszcza dhcp na 5g
Odpowiedzi: 8
Odsłony: 986

Re: A3002RU nie przepuszcza dhcp na 5g

Model No. A3002RU (Firmware V3.2.4)
Sprawdzane kilkoma telefonami i laptopem.
Wygląda jakby interface wifi5g nie dołączał do bridge lan.
autor: piotrs
29 lis 2019, 12:01
Forum: Totolink
Temat: A3002RU nie przepuszcza dhcp na 5g
Odpowiedzi: 8
Odsłony: 986

Re: A3002RU nie przepuszcza dhcp na 5g

Router testuję na biurku. Testowałem 40 i 80 MHz. Na 5g mam błąd "Błąd pobierania adresu IP". Na 2g działa normalnie.
autor: piotrs
27 lis 2019, 7:31
Forum: Totolink
Temat: A3002RU nie przepuszcza dhcp na 5g
Odpowiedzi: 8
Odsłony: 986

Re: A3002RU nie przepuszcza dhcp na 5g

Telefony łączące się o 5g nie pobierają adresu IP.
Tobie działa?
autor: piotrs
26 lis 2019, 9:55
Forum: Totolink
Temat: A3002RU nie przepuszcza dhcp na 5g
Odpowiedzi: 8
Odsłony: 986

A3002RU nie przepuszcza dhcp na 5g

Model No. A3002RU (Firmware V3.2.4)
Na 2g dhcp przepuszcza.
Mam informacje o kilku takich przypadkach.
autor: piotrs
24 cze 2019, 11:45
Forum: Ubiquiti
Temat: Ubiquiti EdgeSwitch i problemy z POE
Odpowiedzi: 5
Odsłony: 1525

Re: Ubiquiti EdgeSwitch i problemy z POE

Problemy występują jednak tylko z przełącznikami 16-portowymi. Pomiar miernikiem mocy wykazał pobór poniżej 100W na wejściu 230v. Podłączyliśmy przełącznik 24-portowy. Całość od kilku dni działa bez problemu. Mamy taki sam problem w drugim miejscu, tam też zarobimy podmianę. Myślę, że przełączniki 1...
autor: piotrs
17 cze 2019, 9:22
Forum: Ubiquiti
Temat: Ubiquiti EdgeSwitch i problemy z POE
Odpowiedzi: 5
Odsłony: 1525

Re: Ubiquiti EdgeSwitch i problemy z POE

Zmiana oprogramowania nie pomaga. Podłączone 1 szt airFiber AF-5X i 5 szt AP ubiquiti. Kable ok 25-30m i pasywne poe 24v.
Teraz mamy podłączyć przelotowo MT POE aby sprawdzić pobór prądu (szkoda, że nie ma tego ES).
autor: piotrs
12 cze 2019, 9:48
Forum: Ubiquiti
Temat: Ubiquiti EdgeSwitch i problemy z POE
Odpowiedzi: 5
Odsłony: 1525

Ubiquiti EdgeSwitch i problemy z POE

Mam problemy z POE pasywnym na przełącznikach 8 i 16 portów. Co kilka godzin wyłacza się na chwilę zasilanie na wszystkich portach. Mamy takich instalacji kilka ale problem występuje tylko na budynkach przemysłowych powyżej 50m. Na masztach kratownicowych jest ok. Nie ma jakichkolwiek komunikatów w ...
autor: piotrs
12 cze 2019, 9:34
Forum: Ubiquiti
Temat: Samo wyłączenie Cloud Key i problemy z jego współpracą z UAP-AC
Odpowiedzi: 1
Odsłony: 891

Re: Samo wyłączenie Cloud Key i problemy z jego współpracą z UAP-AC

Miałem takie problemy na starej wersji oprogramowania, gdy podłączone było zasilanie przez usb.
autor: piotrs
30 sty 2019, 12:30
Forum: Totolink
Temat: problem z ipsec na A3002RU
Odpowiedzi: 3
Odsłony: 1408

Re: problem z ipsec na A3002RU

Na totolinku jest domyślna konfiguracja z publicznym IP na WAN przez pppoe.
Dodam, że na starym routerze działało. Działa też jak klient udostępnia sobie połączenie przez LTE.
autor: piotrs
30 sty 2019, 8:12
Forum: Totolink
Temat: problem z ipsec na A3002RU
Odpowiedzi: 3
Odsłony: 1408

problem z ipsec na A3002RU

Witam
Klient wymienił router na A3002RU z FW: TOTOLINK-A3002RU-V3.2.4-B20180815.1743
Łączy się przez ZYXEL IPSec VPN Client.
Ma włączone: Enable IPsec pass through on VPN connection
Dodatkowo robił DMZ, przekierowanie portów.
Nie łączy się nadal.
Ktoś spotkał się z problemem z IPSEC?